<!DOCTYPE html>
<html dir="ltr" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    
    <link rel="pingback" href="http://www.kpnw.com/xmlrpc.php" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="http://www.kpnw.com/wp-content/themes/Bicoastal_KPNW/jquery.js?ver=1.0.497"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="http://www.kpnw.com/wp-content/themes/Bicoastal_KPNW/CloudZoom.js?ver=1.0.497" type="text/javascript"></script>
    
    <title>Sample Post - Newsradio 1120 KPNW AM</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow"/>
<link rel="canonical" href="http://www.kpnw.com/sample-post/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sample Post - Newsradio 1120 KPNW AM" />
<meta property="og:description" content="Lorem ipsum dolor sit amet, consectetur adipiscing elit. Curabitur tincidunt iaculis volutpat. Sed sed pulvinar sapien. Aenean id bibendum purus. Curabitur faucibus justo eu urna tristique, id venenatis ligula posuere. Fusce commodo, enim sit amet posuere vestibulum, lacus ante ultrices neque, eu ultricies eros eros ut tortor. Pellentesque ac dapibus arcu. Integer eu ex et &hellip;" />
<meta property="og:url" content="http://www.kpnw.com/sample-post/" />
<meta property="og:site_name" content="Newsradio 1120 KPNW AM" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-04-26T22:19:42+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lorem ipsum dolor sit amet, consectetur adipiscing elit. Curabitur tincidunt iaculis volutpat. Sed sed pulvinar sapien. Aenean id bibendum purus. Curabitur faucibus justo eu urna tristique, id venenatis ligula posuere. Fusce commodo, enim sit amet posuere vestibulum, lacus ante ultrices neque, eu ultricies eros eros ut tortor. Pellentesque ac dapibus arcu. Integer eu ex et [&hellip;]" />
<meta name="twitter:title" content="Sample Post - Newsradio 1120 KPNW AM" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Newsradio 1120 KPNW AM &raquo; Feed" href="http://www.kpnw.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsradio 1120 KPNW AM &raquo; Comments Feed" href="http://www.kpnw.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Newsradio 1120 KPNW AM &raquo; iCal Feed" href="http://www.kpnw.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Newsradio 1120 KPNW AM &raquo; Sample Post Comments Feed" href="http://www.kpnw.com/sample-post/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.kpnw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kpnw.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kpnw.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theme-bootstrap-css'  href='//www.kpnw.com/wp-content/themes/Bicoastal_KPNW/bootstrap.min.css?ver=1.0.497' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='//www.kpnw.com/wp-content/themes/Bicoastal_KPNW/style.min.css?ver=1.0.497' type='text/css' media='all' />
<script type='text/javascript' src='http://www.kpnw.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kpnw.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.kpnw.com/wp-content/themes/Bicoastal_KPNW/bootstrap.min.js?ver=1.0.497'></script>
<script type='text/javascript' src='//www.kpnw.com/wp-content/themes/Bicoastal_KPNW/script.js?ver=1.0.497'></script>
<link rel='https://api.w.org/' href='http://www.kpnw.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kpnw.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kpnw.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.kpnw.com/?p=842' />
<link rel="alternate" type="application/json+oembed" href="http://www.kpnw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kpnw.com%2Fsample-post%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kpnw.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kpnw.com%2Fsample-post%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/153426300/KPNW_AM_300x250', [300, 250], 'div-gpt-ad-1458064511714-0').addService(googletag.pubads());
    googletag.defineSlot('/153426300/KPNW_AM_320x50', [320, 50], 'div-gpt-ad-1458064511714-1').addService(googletag.pubads());
    googletag.defineSlot('/153426300/KPNW_AM_728x90', [728, 90], 'div-gpt-ad-1458064511714-2').addService(googletag.pubads());
    googletag.defineSlot('/153426300/KPNW_AM_footer_728x90', [728, 90], 'div-gpt-ad-1462490060094-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2993701-7']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="http://www.kpnw.com/wp-content/themes/Bicoastal_KPNW/style.ie.css?ver=1.0.497" />
    <![endif]-->
</head>
<body class="single single-post postid-842 single-format-standard  bootstrap bd-body-6 bd-pagebackground-41 tribe-bar-is-disabled post-template post-template-default">
<header class=" bd-headerarea-1">
        <div class="bd-containereffect-15 container "><div class=" bd-boxcontrol-2 ">
    <div class="bd-container-inner">
        <div class="bd-container-inner-wrapper">
            <a class="bd-imagelink-3 hidden-sm hidden-xs  "  href="/">
<img class=" bd-imagestyles" src="http://www.kpnw.com/wp-content/themes/Bicoastal_KPNW/images/2ae13eab5018bd29fc744eb0890f2e81_masthead.jpg">
</a>
	
		<img class="bd-imagelink-2 hidden-md hidden-lg bd-imagestyles   "  src="http://www.kpnw.com/wp-content/themes/Bicoastal_KPNW/images/4a955948293fbb9c2997a392f9899969_KPNW_Color.png">
	
		<a class="bd-imagelink-4 hidden-md hidden-lg  "  href="http://v6.player.abacast.net/2461"
 target="_blank">
<img class=" bd-imagestyles" src="http://www.kpnw.com/wp-content/themes/Bicoastal_KPNW/images/f72c7e53419c1ac66a52c6ef85b02877_listen_live.png">
</a>
	
		<div  class=" bd-sidebar-18 hidden-xs clearfix" data-position="Area-8"><div class=" bd-block widget widget_text" data-block-id="text-5">
<div class="bd-container-inner">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><!-- /153426300/KPNW_AM_728x90 -->
<div id='div-gpt-ad-1458064511714-2' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458064511714-2'); });
</script>
</div></div>
		</div>
</div>
</div></div>	
		<div  class=" bd-sidebar-26 hidden-md hidden-sm hidden-lg clearfix" data-position="Area-21"><div class=" bd-block widget widget_text" data-block-id="text-3">
<div class="bd-container-inner">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><!-- /153426300/KPNW_AM_320x50 -->
<div id='div-gpt-ad-1458064511714-1' style='height:50px; width:320px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458064511714-1'); });
</script>
</div></div>
		</div>
</div>
</div></div>        </div>
    </div>
</div>
</div>
	
		<div class="bd-containereffect-13 container "><section class=" bd-section-1 bd-tagstyles " id="section1" data-section-title="">
    <div class="bd-section-inner">
        <div class="bd-section-align-wrapper">
                
    <nav class=" bd-hmenu-1 bd-background-width " data-responsive-menu="true" data-responsive-levels="all open">
        
            <div class=" bd-responsivemenu-2 collapse-button">
    <div class="bd-container-inner">
        <div class=" bd-menuitem-4">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-1 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span>  Menu</span>
            </a>
        </div>
    </div>
</div>
            <div class="navbar-collapse collapse">
        
        <div class=" bd-horizontalmenu-3 clearfix">
            <div class="bd-container-inner">
            
<ul class=" bd-menu-5 nav nav-pills navbar-left">
    	<li class=" bd-menuitem-10 ">
    <a class=" "  href="http://kpnw.com/">
        <span>
            Home        </span>
    </a>
	    </li>
    

	<li class=" bd-menuitem-10  bd-submenu-icon-only">
    <a class=" "  href="#">
        <span>
            Air Staff        </span>
    </a>
	<div class="bd-menu-6-popup">
    <ul class=" bd-menu-6 ">
		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/air-staff/program-schedule/">
        <span>
            Program Schedule        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/air-staff/dirk-van/">
        <span>
            Dirk Van        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/air-staff/wake-up-call/">
        <span>
            Wake Up Call        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/air-staff/rush-limbaugh/">
        <span>
            Rush Limbaugh        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/air-staff/lars-larson/">
        <span>
            Lars Larson        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/air-staff/glenn-beck/">
        <span>
            Glenn Beck        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/air-staff/alex-jones/">
        <span>
            Alex Jones        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/air-staff/coast-to-coast/">
        <span>
            George Noory        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/air-staff/local-staff/">
        <span>
            Local Staff        </span>
    </a>
		    </li>
    

	        </ul>
    </div>
    

	    </li>
    

	<li class=" bd-menuitem-10  bd-submenu-icon-only">
    <a class=" "  href="#">
        <span>
            Media        </span>
    </a>
	<div class="bd-menu-6-popup">
    <ul class=" bd-menu-6 ">
		<li class=" bd-menuitem-14 ">
    <a class=" "  target="_blank" href="http://v6.player.abacast.net/2461">
        <span>
            Listen Live!        </span>
    </a>
		    </li>
    

	        </ul>
    </div>
    

	    </li>
    

	<li class=" bd-menuitem-10 ">
    <a class=" "  href="/events">
        <span>
            Events        </span>
    </a>
	    </li>
    

	<li class=" bd-menuitem-10  bd-submenu-icon-only">
    <a class=" "  href="#">
        <span>
            Advertise        </span>
    </a>
	<div class="bd-menu-6-popup">
    <ul class=" bd-menu-6 ">
		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/advertise/advertise-with-us/">
        <span>
            Advertise with us!        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/advertise/featured-advertisers/">
        <span>
            Featured Advertisers        </span>
    </a>
		    </li>
    

	        </ul>
    </div>
    

	    </li>
    

	<li class=" bd-menuitem-10  bd-submenu-icon-only">
    <a class=" "  href="#">
        <span>
            Contact Us        </span>
    </a>
	<div class="bd-menu-6-popup">
    <ul class=" bd-menu-6 ">
		<li class=" bd-menuitem-14 ">
    <a class=" "  href="http://www.kpnw.com/contact-us/">
        <span>
            Contact Us        </span>
    </a>
		    </li>
    

		<li class=" bd-menuitem-14 ">
    <a class=" "  target="_blank" href="http://www.kpnw.com/wp-content/uploads/2016/03/Bicoastal-Media-Willamette-Valley-LLC-2016-Annual-EEO-Public-File-Report-8050282-v2.pdf">
        <span>
            EEO Public File        </span>
    </a>
		    </li>
    

	        </ul>
    </div>
    

	    </li>
    

	<li class=" bd-menuitem-10 ">
    <a class=" "  target="_blank" href="http://www.oregonedeals.com/Eugene/sunshop/index.php">
        <span>
            E-Deals        </span>
    </a>
	    </li>
    

</ul>            </div>
        </div>
        
        
            </div>
    </nav>
    
        </div>
    </div>
</section></div>
</header>
	
		<div class="bd-containereffect-8 container ">
<div class=" bd-stretchtobottom-4 bd-stretch-to-bottom" data-control-selector=".bd-contentlayout-6">
<div class="bd-contentlayout-6   bd-sheetstyles ">
    <div class="bd-container-inner">

        

                    <div class=" bd-layoutitemsbox-20 bd-flex-wide">
    <div class=" bd-content-15">
    <div class="bd-container-inner">
    
            <div class=" bd-blog-2">
        
                    
        <div class=" bd-grid-5">
          <div class="container-fluid">
            <div class="separated-grid row">
                
                <div class="separated-item-34 col-md-12 ">
                
                    <div class="bd-griditem-34">
                        <article id="post-842" class=" bd-article-3 clearfix post-842 post type-post status-publish format-standard hentry category-uncategorized">
    <h2 class=" bd-postheader-3">
    Sample Post</h2>
	
		<div class=" bd-layoutbox-8 clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticonedit-6">
    </div>
    </div>
</div>
	
		<div class=" bd-layoutbox-10 clearfix">
    <div class="bd-container-inner">
        	
		<div class=" bd-postcontent-2 bd-tagstyles ">
    <div class="bd-container-inner" >
        <p>Lorem ipsum dolor sit amet, consectetur adipiscing elit. Curabitur tincidunt iaculis volutpat. Sed sed pulvinar sapien. Aenean id bibendum purus. Curabitur faucibus justo eu urna tristique, id venenatis ligula posuere. Fusce commodo, enim sit amet posuere vestibulum, lacus ante ultrices neque, eu ultricies eros eros ut tortor. Pellentesque ac dapibus arcu. Integer eu ex et diam venenatis finibus. Curabitur non vestibulum lorem. Curabitur scelerisque elementum mi, ut aliquam mi malesuada non.</p>
<p>Morbi vitae mi bibendum ex varius dignissim. Nulla facilisi. Aenean hendrerit neque velit, sed tempor turpis iaculis ut. Suspendisse fermentum mauris tellus, quis interdum nisi convallis vitae. Fusce porttitor vitae lectus id suscipit. Curabitur id vulputate dolor. Pellentesque at ante vehicula, luctus tortor eu, venenatis odio.</p>
<p>Mauris tortor est, varius cursus sem ut, imperdiet molestie diam. Nunc id egestas nibh, sit amet pulvinar urna. Etiam ut elementum enim, et porta purus. Fusce finibus, lectus ac condimentum dictum, massa tortor vehicula ipsum, vel faucibus urna ex ut massa. Aliquam erat volutpat. Sed placerat arcu et maximus consectetur. Ut egestas luctus tortor. Phasellus et quam vel nibh facilisis tempor non et arcu. In porta in felis sed tincidunt. Vestibulum ipsum turpis, egestas at sagittis eu, ultrices quis lorem. Donec accumsan euismod malesuada. Proin turpis metus, placerat vel semper rhoncus, tincidunt ut lacus.</p>
    </div>
</div>
    </div>
</div>
	
		<div class=" bd-layoutbox-12 clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticontags-8">
        </div>
	
		<div class=" bd-posticoncategory-7">
        <span class=" bd-icon bd-icon-44"><span><a href="http://www.kpnw.com/category/uncategorized/" rel="category tag">Uncategorized</a></span></span>
    </div>
    </div>
</div>
</article>
                                                                                                </div>
                </div>
                </div>
            </div>
        </div>
        <div class=" bd-blogpagination-2">
    </div>
    </div>
    </div>
</div>
</div>

        

    </div>
</div></div>
</div>
	
		<footer class=" bd-footerarea-1">
            <div class="bd-containereffect-3 container "><section class=" bd-section-2 bd-tagstyles " id="section2" data-section-title="">
    <div class="bd-section-inner">
        <div class="bd-section-align-wrapper">
            <div  class=" bd-sidebar-17 hidden-md hidden-sm hidden-lg clearfix" data-position="Area-7"><div class=" bd-block widget widget_text" data-block-id="text-4">
<div class="bd-container-inner">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><!-- /153426300/KPNW_AM_300x250 -->
<div id='div-gpt-ad-1458064511714-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458064511714-0'); });
</script>
</div></div>
		</div>
</div>
</div></div>	
		<div class=" bd-layoutbox-1 hidden-xs bd-background-width  clearfix">
    <div class="bd-container-inner">
        <div  class=" bd-sidebar-14 hidden-xs clearfix" data-position="Area-6"><div class=" bd-block widget widget_text" data-block-id="text-6">
<div class="bd-container-inner">
        <div class=" bd-blockcontent bd-tagstyles ">
			<div class="textwidget"><!-- /153426300/KPNW_AM_footer_728x90 -->
<div id='div-gpt-ad-1462490060094-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462490060094-0'); });
</script>
</div></div>
		</div>
</div>
</div></div>    </div>
</div>
        </div>
    </div>
</section></div>
	
		<div class="bd-containereffect-6 container "><div class=" bd-layoutcontainer-3  bd-columns
    
    ">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row">
                <div class=" bd-columnwrapper-18 
 col-lg-9
 col-sm-8">
    <div class="bd-layoutcolumn-18 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-sidebar-22 clearfix" data-position="Area-9"><div class=" bd-block-6 widget widget_black_studio_tinymce" data-block-id="black-studio-tinymce-7">
<div class="bd-container-inner">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget"><p>Copyright © 2016 KPNW-AM. All Rights Reserved. Internet Development by <a href="http://www.bicoastalmedia.com/" target="_blank">Bicoastal Media</a></p>
</div></div>
</div>
</div></div></div></div>
</div>
	
		<div class=" bd-columnwrapper-19 
 col-lg-3
 col-sm-4">
    <div class="bd-layoutcolumn-19 bd-column" ><div class="bd-vertical-align-wrapper"><div  class=" bd-sidebar-23 clearfix" data-position="Area-12"><div class=" bd-block-8 widget widget_black_studio_tinymce" data-block-id="black-studio-tinymce-6">
<div class="bd-container-inner">
        <div class=" bd-blockcontent bd-tagstyles ">
<div class="textwidget"><p><a href="http://www.kpnw.com/wp-content/uploads/2016/10/TERMS-OF-USE-PRIVACY-AGREEMENT-10.16.pdf">Terms of Use &amp; Privacy Policy</a> | <a href="http://www.kpnw.com/wp-content/uploads/2016/03/Bicoastal-Media-Willamette-Valley-LLC-2016-Annual-EEO-Public-File-Report-8050282-v2.pdf" target="_blank">EEO</a></p>
</div></div>
</div>
</div></div></div></div>
</div>
            </div>
        </div>
    </div>
</div></div>
    </footer>
<div id="wp-footer">
    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kpnw.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kpnw.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://www.kpnw.com/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://www.kpnw.com/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
    <!-- 35 queries. 0.611 seconds. -->
</div>
</body>
</html>